Loading…
Loading…
| # | Company | Amount | Rank | Status |
|---|---|---|---|---|
| 1 | L1₹39.8 LAccepted-AOC TAILOR MARKET MAIN BAZAAR MANDI ADAMPUR 125052 | HISAR | HARYANA | 125052 | L1 | Accepted-AOC Lowest | |
| 2 | L2₹42.5 L+₹2.7 L (6.71%)Rejected-Finance 2ND FLOOR PLOT NO 338 UDHYOG VIHAR PHASE IV GURUGRAM 122015 HARYANA | GURUGRAM | HARYANA | 122015 | L2 | Rejected-Finance Highest | |
| 3 | Rejected-Technical | - | Rejected-Technical REJECTED |
Tender Value
₹40.5 L
EMD Value
₹80,940
Closing Date
14 Jul 2020, 5:00 pmClosed
Ritesh Nandal
Executive Engineer, Elect. Division PWD B and R Br., Ambala Cantt
Const. of Administrative Block in SDO Civil Complex at Ambala Cantt in Ambala District (Pdg. Networking LAN and IP BASED EPABX).
2020_HRY_133819_1
PWD/Elect-KNL/Elect-AMB/17418
Open Tender
Construction Works
Works
60 days
Ambala Cantt.
Please refer Tender documents.
3 documents required · 3 mandatory
₹5,000
Executive Engineer, Elect. Division PWD B and R Br
₹80,940
22 Oct 2020
30 Jun 2020
15 Jul 2020
30 Jun 2020
14 Jul 2020
30 Jun 2020
Amount
SITC of 24 Port Layer 2 Access switch Make: Cisco, Allied, Juniper 24-port 10/100/1000 Base-T (Auto Uplink on all ports) 2 Dual Personality SFP slots for fiber Gigabit Ethernet modules IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3x full-duplex flow control IEEE 802.1D Spanning Tree Protocol IEEE 802.1W Rapid Spanning Tree Protocol IEEE 802.1S Multiple Spanning Tree Protocol Auto-voice VLAN ,Jumbo Frame Support (up to 9 KB) SNMP v1, v2c, v3,RFC 1643 Ethernet Interface MIB RFC1493 Bridge MIB IEEE 802.1Q Tag VLAN,128 Static VLANs IEEE 802.1p (Class of Service),DSCP - L3 QoS IEEE 802.3ad static or dynamic link aggregation (LACP) DHCP client function,Port -based ingress/egress rate limiting Broadcast storm control,Port mirroring (many-to-one) Power saving by auto power when link down IGMP snooping v1/v2,IEEE 802.1x (RAIDUS) Access control list (ACL) - MAC, IP,SNTP IEEE 802.1ab LLDP, HTTP and HTTPS Auto denial-of-service (DoS) prevention Syslog,Web-based configuration,Configuration backup/restore Ping & traceroute, Password access control Support of Ethernet audio/video (EAV),Firmware upgradeable Full-duplex IEEE 802.3x flow control Forwarding modes: Store-and-forward Bandwidth: 48 Gbps,Buffer memory: 512 KB,Priority queues: 4 Priority queuing: Weighted Round Robin (WRR) Address database size: 8,000 media access control (MAC) Mean time between failures (MTBF): 280,000 hours Acoustic Noise: 0 dBA Unit: Power, Per port: Link, activity, speed, duplex Maximum Power Consumption: 22 W 100-240V AC/50-60 Hz universal input Operating temperature: 32° to 131°F (0° to 55° C) Storage temperature: -4° to 158°F (-20° to 70° C) Operating humidity: 90% maximum relative humidity, non-condensing Storage humidity: 95% maximum relative humidity, non-condensing CE mark, commercial,FCC Part 15 Class A,VCCI Class A,EN 55022 (CISPR 22) EN 55024 (CISPR 24),C-Tick,UL listed (UL 1950)/cUL,IEC 950/EN 60950,CB,CCC
SITC of Layer-3 Switch specs 24-Port Giga Managed switch with 4 SFP port 802. 1Q VLAN on all ports with support for 4000 concurrent VLANs, and 802.1 AK for dynamic VLAN propagation Support for minimum 64 K MAC addresses System memory: 128 MB Should support Private VLAN , Vlan Q-in-Q and 802.1v Support for 16K OSPF IPv4 and 8K OSPF IPv6 L3 entries in routing table. Number of trunks: 64– Number of queues: 8– Number of static route: 32– Number of routed VLANs: 32– Number of ARP entries: 480– Number of ACL rules: 224– Jumbo frame support: up to 9 K Should support policy based routing, Quality of Service (QoS) Features Should support Diffserv –RFC 2474, RFC 2475 RFC 2597 and RFC 2698 Switch should support eight hardware queues per port. Security Features Command Line Interface (CLI) via console port (5 sessions)– Web-based management via embedded HTTP server protected with Secure Sockets Layer– (SSLv3) or Transport Layer Security (TLS v1)– Telnet remote login (5 sessions) securable with Secure Shell (SSH v1.5, v2) Should Support Authentication, Authorisation and Accounting (AAA), UDLD, Private VLANs,TACACS+ command authorisation Tri-authentication: MAC-based, web-based and IEEE 802.1x Should support SSH, SCP-2 and SFTP Management Features Should support CLI ,OOB ethernet management port and USB or External Compact Flash slot IEEE 802.3i 10BASE-T– IEEE 802.3u 100BASE-TX, 100BASE-FX– IEEE 802.3ab 1000BASE-T– IEEE 802.3z 1000BASE-X– IEEE 802.3x flow control Switch should be covered by 24 x 7 TAC support with India
Supply Installation, testing and commissioning of 24-port loaded 1 U Height Cat6 Modular Jack Panel with integrated rear cable management tray(For Data UTP Field Cables). jac As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation Testing & Commissioning of Cat6 UTP Information Outlet -Blue (Data). Should be PCB free and Tool less will be added advantage with halozn free. User Side. As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation Testing & Commissioning of 2-port with dust cover faceplate including back box and all other accessories As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation Testing & Commissioning of Cat6 Patch Cords - 1Mtr -Blue ( Data Rack Side), As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation Testing & Commissioning of Cat6A Patch Cords - 2Mtr -Blue ( Data Field Side), As per specification. Patch cord should have provion of lock with information outlet port.
Make & Model: R&M/AMP/D-Link. Supply Installation, testing and commissioning of Indoor soft jelly filled SINGLE MODE 6 CORE - OS2 . Should be ISO.IEC 11801 type OS2 and ITU-T REC G 652D. Tube Idenification :Single tube. Fibre protection (Tube) : Polybutylene Terephthalate (PBT). Water Blocking :Thixotropic Gel (Tube) and Petroleum Jelly (Interstices) with cotton poly thread protective. Core Wrapping : Polyethylene Terephthalate with cotton paper guard protection : Corrugated Steel Tape Armour (ECCS Tape). Strength Member: soft protetective periphery /Central S. Sheath : UV Stabilized Polyethylene (HDPE). Maximum. Tensile Strength-Short Term : 400N or better. Mass (Nominal) : minimum 50 kg/km Optical fiber cable with jelly filled 6F Loose Tube ( Unitube ) Type CSTA SM FOR SERVER ROOM to Each Network Rack Backbone connectivity As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation Testing & Commissioning of 24F, 1U, LC OM3, LIU Loaded with Pigtails, Splice tray, Couplers. LIU have slider channel for rack mount. It has spindle with fiber management accessories. As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation Testing & Commissioning of 12F, 1U, LC OM3, LIU Loaded with Pigtails, Splice tray, LIU have slider channel for rack mount. It has spindle with fiber management accessories. As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation, testing and commissioning of PATCH CORD LC-LC MM OS2 DUPLEX LENGTH- 2mtr. It has covered with metal outer sheath for antirodent protection.As per specification. Make & Model: R&M/AMP/D-Link.
Supply Installation, testing and commissioning of 800 mm x 1000 mm 42 U Free standing cabinet with front locable door , side panels ,2 set of castor wheel , 230 V AC 90 CFM fan 4 , three Hardware packet 1 set ( containing 20 Nos each of 3), AC power strip combination of 5 A- 15 A 12 socket , heavy duty stationary shelf 600 W x 475 D, 2 cable channel 100 mm wide 42 U, one earthing Strip 150 mm H, 4 Cable manager 1U height. Make & Model: Valrack/Netack/D-Link.
Supply Installation & Commissioning of 9U Rack for Network Switch with all necessary accessories, civil, electrical works & peripheral items. Make & Model: Valrack/Netrack/D-Link.
Supply and erection of 1000-Base SM SFP fiber module of same OEM quoted for switch.
Supply Installation Testing & Commissioning of 3 Core Power Cable 1.5 sqmm. Make: Finolex/Polycab/Havells
Splicing and testing of fiber core with digital report of OFC performance.
SITC for IP BASED EPABX AND ASSOCIATED SYSTEMS for 240 extensions and upgrade upto 450 extension.Voice Solution shall be converged with support of Unified Communication – IP Telephony, It shall be possible to make Video calls without adding any modules or licenses.• System should be on Lunix Platform • Should be opensource• ISO Certification 9001-2015 Make:Alcatel/Avaya/Matrix IP Subscriber PRI-Gateway for IP phone connectivity. Connection of IP telephone via internal IP based infrastructure with the following features: a) 2 x 10/100 BaseT interface c) IP interface to support up to. 60 and 120 B-channels d) up to 240 IP terminals configurable per Gateway e) support of voice compression according to ITU-T G.711, G.723 ,G729A and G.729 AB f) QOS according to IEEE 802.1p and IETF DiffServ device should be capable to handle concurent 60 calls. g) administration of the IP users by the central management h) Gateways support on board echo cancellation compliant with the ITU-T G.168 standard IP Subscriber Gateway shall alternatively configurable as SIP-subscriber gateway and or IP-trunking gateway The system shall support following trunk interfaces / protocols:- Connection element for base stations ( DECT) to cover radio cells (cordless) with minimum 4 voice channels per interface, 2-wire The system shall have the following subscriber features Add-on conference Extension subscribers can add on a third subscriber to their conversation. The added-on subscriber can also be removed at any time. One or two external subscribers can be added on during an add-on conference. Add-on conference Extension subscribers can add on a third subscriber to their conversation. The added-on subscriber can also be removed at any time. One or two external subscribers can be added on during an add-on conference Call Coverage. A user shall be able to define 3 independent coverage paths for various incoming call options Station Call Forwarding: All calls destined for an extension to be forwarded to another extension or to the EPABX operator regardless of the state of the extension, whether it is busy or idle. The user should be able to activate call forward by dialing the feature access code from his extension The forwarding conditions are: a) Station Call Forwarding; unconditional, all calls c) Station Call Forwarding; on busy or no answer, all calls d) Station Call Forwarding; on busy only, all calls e) Station Call Forwarding; on no answer only, all calls System Call forwarding: Busy, No answer and DND A central call forwarding system shall be programmed and activated. The call forwarding system should support following types of forwarding to be activated in arbitrary combination:
SITC IP-Phone with 2 SIP lines support POE and required external POE adaptor for the same. Phone has caller ID screen with call forwarding feature. Make Matrix/Cisco/Avaya
SITC IP-Phone with 1 SIP lines support POE and required external POE adaptor for the same. Phone has caller ID screen with call forwarding feature. Make Matrix/Cisco/Avaya
Supply and erection of PVC conduit pipe ISI marked (Medium) recessed in wall /ceiling etc. including cost of PVC bends, inspection box and all other material required to complete the job in all respect to the entire satisfaction of Engineer-in-Charge of work.HSR Items 31.40 25 mm dia 31.44(b)
S/E/T/C of Cat-6 cable in existing PVC conduit /PVC channel complete in all respect with all labour and material required to complete the job in all respect.
Netromics Engineering Solutions Private Limited
stage.html
html • 0.04 MB
tech_eval.pdf
boq_comp_chart.xlsx
xlsx
fin_eval.pdf
aoc.PDF
Tap a document below to read it instantly. You can also download everything as a ZIP if you prefer.
details.html
html • 0.03 MB
Download all tender documents and submit your bid
Disclaimer: TenderKart has made every reasonable effort to ensure that the information on this page is accurate and authentic, however it cannot be held liable for any third-party claims or losses or any damages. TenderKart makes no warranty, expressed or implied, as to the results obtained from the use of this information. If you notice any error or omission, please let us know at .